La community di Tramedibeautiful.com

Pagina 4 di 4 PrimaPrima ... 234
Risultati da 46 a 51 di 51

Discussione: Forum su Tapatalk e Forum Runner

  1. #46
    Utente registrato L'avatar di cl_som
    Data Registrazione
    Jul 2006
    Localitā
    , , .
    Messaggi
    3,391

    Predefinito

    Credo di aver risolto: ho cancellato questo forum su Tapatalk, poi dopo essere entrato sul sito tramite Internet Explorer ho cliccato su "open in App" e infine ho rieseguito l'accesso con username e password!
    Ultima modifica di cl_som; 27-06-2015 alle 23:49

  2. #47
    Utente registrato L'avatar di tittina
    Data Registrazione
    Jul 2007
    Localitā
    messina-empoli
    Etā
    39
    Messaggi
    79,223

    Predefinito

    neanche io riesco a entrare. clicco sull'icona e sembra che si stia collegando, poi sparisce e mi compare la schermata del cellulare con le varie icone

    oppaccia sei una zecca fastidiosa e irritante, ti detesto!ADDIO!!!! episodio 6282: la broccola offre prestazioni sessuali in cambio di favori

  3. #48
    Utente registrato L'avatar di micione
    Data Registrazione
    Feb 2012
    Localitā
    Magenta
    Etā
    24
    Messaggi
    6,572

    Predefinito

    Io mesi fa ho scaricato una vecchia versione di Tapatalk da APK MIRROR e navigo perfettamente

  4. #49
    Utente registrato L'avatar di cl_som
    Data Registrazione
    Jul 2006
    Localitā
    , , .
    Messaggi
    3,391

    Predefinito

    Solo io non sono riuscito assolutamente ad accedere in questi giorni?
    Ultima modifica di cl_som; 27-12-2016 alle 13:37

  5. #50
    Utente registrato L'avatar di cl_som
    Data Registrazione
    Jul 2006
    Localitā
    , , .
    Messaggi
    3,391

    Predefinito

    Citazione Originariamente Scritto da cl_som Visualizza Messaggio
    Solo io non riesco assolutamente ad accedere con lo smartphone in questi giorni?
    Risolto: sbagliavo nella procedura di accesso!

    Inviato dal mio GT-S6310N utilizzando Tapatalk

  6. #51
    Utente registrato L'avatar di cl_som
    Data Registrazione
    Jul 2006
    Localitā
    , , .
    Messaggi
    3,391

    Predefinito

    Citazione Originariamente Scritto da cl_som Visualizza Messaggio
    Solo io non sono riuscito assolutamente ad accedere in questi giorni?
    Dal 24 a ieri!

    Inviato dal mio GT-S6310N utilizzando Tapatalk

Tag per Questa Discussione

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •